Scénario
Le contrôle de la Home ne semble pas fonctionner correctement.
- Cause possible
Le transformateur de courant (CT) n'est pas installé correctement : à l'envers ou ne correspond pas à la topologie du réseau.- Solutions
- Vérifiez la séquence et/ou la direction du CT (voir Le transformateur de courant est installé à l'envers).
- Vérifiez si le CT est installé selon la topologie réseau correspondante (voir Type de connexion réseau à la page 16).
- Solutions
- Autre cause possible
Dans le cas de 3x230V (sans neutre), le câble d'alimentation L2 n'est pas connecté au neutre de la maison.- Solution
Reconnectez les câbles pour la Home, mais cette fois avec L2 au neutre de l'appareil (correspondant à la topologie du réseau).
- Solution
- Autre cause possible
Le ou les transformateurs de courant sont endommagés.- Solution
- Remplacez le CT si possible.
- Si l'installation est terminée sans la mise en place d'un CT : Indiquez que le CT n'est pas présent dans la configuration de l'application Nexxtender Installer. Réglez le courant maximal de l'appareil sur une valeur adaptée à l'infrastructure du client.
- Solution
Conseil : Powerdale recommande un minimum de 6 A. De cette manière, le contrôle peut être assuré sans CT.
- Autre cause possible
La configuration Neutre/Pas de neutre n'est pas correctement définie (voir Configuration de l'appareil à la page 30).- Solution
Vérifiez le paramètre de la configuration via l'application Nexxtender Installer. Il doit être adapté à la topologie du réseau du client.
- Solution
Commentaires
0 commentaire
Cet article n'accepte pas de commentaires.