Scénario
Le processus de charge est interrompu, et la LED devient rouge.
- Cause Possible
Le RCM est activé, et la Home nécessite un redémarrage manuel.- Solution
-
- Débranchez la fiche de la voiture. Résultat : La LED redevient verte.
- Rebranchez la fiche dans la voiture.
- Cause Possible
La Home est incorrectement câblée en fonction du type de connexion au réseau électrique.- Solution
-
- Éteignez la Home.
- Câblez la Home avec le bon type de connexion réseau (voir Type de Connexion Réseau à la page 16).
- Allumez le chargeur Home.
- Configurez le bon type de connexion réseau via l'application Nexxtender Installer (voir Configuration de l'Appareil à la page 30).
- Démarrez une session de charge.
- Cause Possible
Un message d'erreur apparaît dans l'application.- Solution
Reportez-vous au sujet sur le code d'erreur.
- Solution
Commentaires
0 commentaire
Cet article n'accepte pas de commentaires.