Scénario
La charge s'arrête, la LED devient ROUGE, et je reçois "erreur (8)" dans mon application Nexxtmove.
Remarque : Assurez-vous que votre appareil Home est toujours mis à jour avec le dernier firmware. Consultez la documentation de la page 40 pour "Mise à jour du logiciel."
- Cause Possible
L'appareil doit être redémarré.- Solution
-
- Éteignez l'appareil à l'aide du disjoncteur dédié.
- Allumez l'appareil domestique à l'aide du disjoncteur spécifique.
- Retournez à l'application et réessayez.
- Cause Possible
Le Home détecte une défaillance du véhicule électrique.- Solution
Débranchez et reconnectez votre voiture pour redémarrer une session de charge. Si l'erreur persiste, contactez votre installateur pour vérifier votre installation.
- Solution
Commentaires
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