Scénario
La charge s'arrête, la LED devient rouge, et je reçois "erreur (1)" dans mon application Nexxtmove.
Remarque : Assurez-vous que votre appareil Home est toujours mis à jour avec le dernier firmware. Consultez la documentation de la page 40 pour "Mise à jour du logiciel."
- Cause Possible
L'appareil doit être redémarré.- Solution
-
- Éteignez l'appareil à l'aide du disjoncteur dédié.
- Allumez l'appareil domestique à l'aide du disjoncteur spécifique.
- Retournez à l'application et réessayez.
- Cause Possible
L'un des composants électroniques a été endommagé sur la carte de circuit lors de l'installation.- Solution
Contactez votre installateur pour vérifier la carte de circuit de votre appareil Home. Si l'un des composants électroniques est endommagé, vous devrez remplacer l'appareil Home.
- Solution
- Cause Possible
Il y a une chute de tension de moins de 190V sur l'une des phases pendant la charge.- Solution
Contactez votre installateur pour vérifier la tension sur chaque phase pendant la charge. Si la tension sur une phase passe en dessous de 190V, l'installateur devrait inspecter l'ensemble de l'installation.
- Solution
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.