Scénario
La session de charge ne démarre pas. La LED de votre appareil Home reste verte lorsque vous le branchez dans votre voiture et que vous démarrez la charge.
Remarque : Assurez-vous que votre appareil Home est toujours mis à jour avec le dernier firmware. Pour les mises à jour du firmware, consultez la documentation, page 40, "Mise à jour du logiciel".
- Cause Possible
Votre appareil est réglé en mode privé et nécessite une authentification pour démarrer la charge.- Solution
Ouvrez votre application et initiez la session de charge via le bouton. Si vous rencontrez un problème de Bluetooth, consultez la section "Solutions de Jumelage Bluetooth". Si vous avez besoin d'aide pour la configuration, consultez "Configuration, page 18" et "Utilisation Quotidienne, page 18".
- Solution
- Cause Possible
Votre topologie de réseau est triphasée sans fil neutre (3x230V), et vous essayez de charger un véhicule hybride rechargeable (PHEV).- Solution
Certains PHEV ne peuvent être chargés qu'en monophasé et ne chargeront pas si le chargeur est câblé en bi-phasé. Contactez votre installateur pour modifier la topologie du réseau en monophasé et modifiez la configuration de votre appareil Home via l'application en monophasé.
- Solution
- Cause Possible
Votre topologie de réseau est triphasée sans fil neutre (3x230V), et vous essayez de charger une Renault Zoé.- Solution
La Renault Zoé ne peut être chargée que sur un réseau avec un conducteur neutre physique. Contactez votre installateur pour installer un transformateur d'isolation.
- Solution
- Cause Possible
Votre réseau est triphasé sans fil neutre (3x230V), et vous essayez de charger une Peugeot e208.- Solution
La Peugeot e208 est configurée par défaut pour charger sur un réseau avec un conducteur neutre physique. Contactez votre concessionnaire Peugeot pour configurer votre voiture afin de la charger sur un réseau sans conducteur neutre physique.
- Solution
- Cause Possible
Votre topologie de réseau est triphasée sans fil neutre (3x230V), et vous essayez de charger une Porsche Taycan.- Solution
La Porsche Taycan ne charge pas en mode bi-phasé. Contactez votre installateur pour câbler votre Home en monophasé, et l'installateur doit la configurer en monophasé à l'aide de l'application de l'installateur.
- Solution
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.