Situatie
Het laden stopt, de LED wordt ROOD en ik krijg "fout (8)" in mijn Nexxtmove-applicatie.
Opmerking: Zorg ervoor dat uw Home-apparaat altijd is bijgewerkt met de nieuwste firmware. Raadpleeg voor het bijwerken van de firmware de documentatie p.40 "De software bijwerken".
Mogelijke oorzaak
Het apparaat moet opnieuw worden opgestart
Oplossing
1. Schakel het apparaat uit via de daarvoor bestemde stroomonderbreker
2. Schakel het huishoudelijke apparaat in via de specifieke stroomonderbreker
3. Ga terug naar de toepassing en probeer het opnieuw.
Mogelijke oorzaak
De Home detecteert een storing in het elektrische voertuig.
Oplossing
Koppel uw auto los en sluit hem weer aan om een laadsessie opnieuw te beginnen. Als de fout blijft bestaan, bel dan uw installateur om uw installatie te controleren.
Opmerkingen
0 opmerkingen
U moet u aanmelden om een opmerking te plaatsen.